Follow

> In the Debian fork, the bug was introduced in commit f81d021 and first shipped with version 0.105-26. The most recent stable release of Debian, Debian 10 (“buster”), uses version 0.105-25, which means that it isn’t vulnerable.

The new meta.

Sign in to participate in the conversation
Mastodon

Just a single-user instance, nothing fancy here. I won't bite, I promise.